MisterMovie.it Forum | La Community di Mister Movie Forum Off Topic Problemi con sponsor giornaliero

0 visualizzazioni
11 risposte, 9 voices Last updated by  othos
1 anno, 4 mesi fa
Stai vedendo 12 articoli - dal 1 a 12 (di 12 totali)
  • Autore
    Articoli
  • #33926

    paperello777
    Partecipante
    @paperello777

    Da stamattina nella funzione ‘Visita lo sponsor’ mi appare il seguente messaggio
    ATTENZIONE: per il corretto funzionamento del Guadagna Crediti, abbiamo bisogno che tu cambi l’IP ADDRESS – riavvia il modem e riprova a tornare qui

    #33927

    fb-luigidinardo
    Partecipante
    @fb-luigidinardo

    boh non so

    #33929

    morpheus
    Amministratore del forum
    @morpheus

    Una possibile soluzione è quella di riavviare il modem, ottenendo così un nuovo IP ADDRESS.

    Una volta fatto, ritornate in pagina Visita lo Sponsor e vedrete quasi sicuramente lo sponsor.

    Riavviare il modem è semplice: basta spegnerlo e riaccenderlo, ma vi posto anche una guida pratica, con tutte le varie possibilità: http://it.wikihow.com/Ottenere-un-Nuovo-Indirizzo-IP

    #33932

    cri-pell
    Partecipante
    @cri-pell

    A me non compare nessun messaggio. Io uso il cellulare come chiavetta. Come faccio a spegnere e riaccendere il modem? E comunque per me non c’è segno dello sponsor da domenica 26 marzo.

    #33939

    fb-martabella
    Partecipante
    @fb-martabella

    Anche io uso il cellulare e per farlo basta mettere in aereo e poi rimettere normale. Così cambia IP

    #33944

    cri-pell
    Partecipante
    @cri-pell

    Grazie, ci proverò.

    #33949

    Antonella Gianfreda
    Partecipante
    @Antonella Gianfreda

    a me non lo fa vedere in nessun modo

    #33952

    othos
    Partecipante
    @othos

    Purtroppo anche a me dà problemi, come fare?

    #33955

    zarina
    Partecipante
    @zarina

    A me non appare alcun link su cui cliccare.

    #33970

    paperello777
    Partecipante
    @paperello777

    Esistono casi poi in cui non è possibile riavviare il modem…

    #34042

    maurizio
    Partecipante
    @maurizio

    Sembra funzionare di nuovo, a me è andato poco fa!

    #34043

    othos
    Partecipante
    @othos

    Sì cambiando ip anche a me è andato oggi! Grazie

Stai vedendo 12 articoli - dal 1 a 12 (di 12 totali)

Devi essere loggato per rispondere a questa discussione.